summaryrefslogtreecommitdiffstats
path: root/klettres/klettres/fr/syllab/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'klettres/klettres/fr/syllab/CMakeLists.txt')
-rw-r--r--klettres/klettres/fr/syllab/CMakeLists.txt6
1 files changed, 6 insertions, 0 deletions
diff --git a/klettres/klettres/fr/syllab/CMakeLists.txt b/klettres/klettres/fr/syllab/CMakeLists.txt
new file mode 100644
index 00000000..f1484e67
--- /dev/null
+++ b/klettres/klettres/fr/syllab/CMakeLists.txt
@@ -0,0 +1,6 @@
+file( GLOB _oggs RELATIVE ${CMAKE_CURRENT_SOURCE_DIR} *.ogg )
+
+install(
+ FILES ${_oggs}
+ DESTINATION ${DATA_INSTALL_DIR}/klettres/fr/syllab
+)