summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e6800df5..c87ee857 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -43,7 +43,7 @@ tde_setup_paths( )
##### optional stuff ############################
option( WITH_T1LIB "Enable t1lib support" OFF )
-option( WITH_LIBPAPER "Enable libpaper support" OFF )
+option( WITH_PAPER "Enable libpaper support" OFF )
OPTION( WITH_TIFF "Enable tiff support (kfile-plugins)" OFF )
OPTION( WITH_OPENEXR "Enable openexr support (kfile-plugins)" OFF )
OPTION( WITH_PDF "Enable pdf support (kfile-plugins)" OFF )