summaryrefslogtreecommitdiffstats
path: root/kpovmodeler/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'kpovmodeler/CMakeLists.txt')
-rw-r--r--kpovmodeler/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/kpovmodeler/CMakeLists.txt b/kpovmodeler/CMakeLists.txt
index e264689a..1ab30fc0 100644
--- a/kpovmodeler/CMakeLists.txt
+++ b/kpovmodeler/CMakeLists.txt
@@ -20,7 +20,7 @@ include_directories(
${TDE_INCLUDE_DIR}
${TQT_INCLUDE_DIRS}
${GLU_INCLUDE_DIRS}
- /usr/include/freetype2
+ ${FREETYPE_INCLUDE_DIRS}
)
link_directories(