summaryrefslogtreecommitdiffstats
BranchCommit messageAuthorAge
bug/2972/KrfbCloseCrashkrfb: Crashes after the VNC client disconnectRoman Savochenko20 months
masterRaise the minimum required version of CMake to 2.8.12.Slávek Banko3 months
 
TagDownloadAuthorAge
r14.0.1libtdevnc-r14.0.1.tar.gz  libtdevnc-r14.0.1.zip  Timothy Pearson6 years