summaryrefslogtreecommitdiffstats
path: root/doc/kmouth/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'doc/kmouth/CMakeLists.txt')
-rw-r--r--doc/kmouth/CMakeLists.txt8
1 files changed, 8 insertions, 0 deletions
diff --git a/doc/kmouth/CMakeLists.txt b/doc/kmouth/CMakeLists.txt
new file mode 100644
index 0000000..a0770d4
--- /dev/null
+++ b/doc/kmouth/CMakeLists.txt
@@ -0,0 +1,8 @@
+FILE( GLOB EPS_FILES *.eps)
+
+INSTALL(
+ FILES ${EPS_FILES}
+ DESTINATION ${HTML_INSTALL_DIR}/en/kmouth
+)
+
+tde_create_handbook( DESTINATION kmouth )