summaryrefslogtreecommitdiffstats
path: root/kmouth/books/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'kmouth/books/CMakeLists.txt')
-rw-r--r--kmouth/books/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/kmouth/books/CMakeLists.txt b/kmouth/books/CMakeLists.txt
index 282dcb3..0b09e0f 100644
--- a/kmouth/books/CMakeLists.txt
+++ b/kmouth/books/CMakeLists.txt
@@ -14,5 +14,6 @@ foreach( _lang de en nl sv )
tde_create_translated_desktop(
SOURCE ${_lang}.desktop
DESTINATION ${DATA_INSTALL_DIR}/kmouth/books/${_lang}
+ PO_DIR kmouth-desktops
)
endforeach()