summaryrefslogtreecommitdiffstats
path: root/khotkeys/update/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'khotkeys/update/CMakeLists.txt')
-rw-r--r--khotkeys/update/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/khotkeys/update/CMakeLists.txt b/khotkeys/update/CMakeLists.txt
index 13a7dffca..32cbb9fc0 100644
--- a/khotkeys/update/CMakeLists.txt
+++ b/khotkeys/update/CMakeLists.txt
@@ -27,5 +27,5 @@ link_directories(
tde_add_executable( khotkeys_update
SOURCES update.cpp
LINK khotkeys_shared-shared
- DESTINATION ${LIB_INSTALL_DIR}/kconf_update_bin
+ DESTINATION ${LIB_INSTALL_DIR}/tdeconf_update_bin
)