summaryrefslogtreecommitdiffstats
path: root/tdeioslave/media/mounthelper/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tdeioslave/media/mounthelper/CMakeLists.txt')
-rw-r--r--tdeioslave/media/mounthelper/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/tdeioslave/media/mounthelper/CMakeLists.txt b/tdeioslave/media/mounthelper/CMakeLists.txt
index 766fe3def..90afad33f 100644
--- a/tdeioslave/media/mounthelper/CMakeLists.txt
+++ b/tdeioslave/media/mounthelper/CMakeLists.txt
@@ -26,7 +26,7 @@ link_directories(
set( target tdeio_media_mounthelper )
set( ${target}_SRCS
- tdeio_media_mounthelper.cpp decryptdialog.ui dialog.cpp
+ tdeio_media_mounthelper.cpp unlockdialog.ui dialog.cpp
)
tde_add_executable( ${target} AUTOMOC