summaryrefslogtreecommitdiffstats
path: root/twin/data/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'twin/data/CMakeLists.txt')
-rw-r--r--twin/data/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/twin/data/CMakeLists.txt b/twin/data/CMakeLists.txt
index 808d65e06..9a0ce88da 100644
--- a/twin/data/CMakeLists.txt
+++ b/twin/data/CMakeLists.txt
@@ -45,7 +45,7 @@ install( FILES
tde_add_executable( twin_update_window_settings
SOURCES update_window_settings.cpp
LINK tdecore-shared
- DESTINATION ${LIB_INSTALL_DIR}/kconf_update_bin
+ DESTINATION ${LIB_INSTALL_DIR}/tdeconf_update_bin
)
@@ -54,5 +54,5 @@ tde_add_executable( twin_update_window_settings
tde_add_executable( twin_update_default_rules
SOURCES update_default_rules.cpp
LINK tdecore-shared
- DESTINATION ${LIB_INSTALL_DIR}/kconf_update_bin
+ DESTINATION ${LIB_INSTALL_DIR}/tdeconf_update_bin
)