summaryrefslogtreecommitdiffstats
path: root/kaddressbook/features/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'kaddressbook/features/CMakeLists.txt')
-rw-r--r--kaddressbook/features/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/kaddressbook/features/CMakeLists.txt b/kaddressbook/features/CMakeLists.txt
index 1be91122..e2fcee1f 100644
--- a/kaddressbook/features/CMakeLists.txt
+++ b/kaddressbook/features/CMakeLists.txt
@@ -15,7 +15,7 @@ include_directories(
${CMAKE_SOURCE_DIR}
${CMAKE_SOURCE_DIR}/kaddressbook
${CMAKE_SOURCE_DIR}/kaddressbook/interfaces
- ${CMAKE_SOURCE_DIR}/libkdepim
+ ${CMAKE_SOURCE_DIR}/libtdepim
${TDE_INCLUDE_DIR}
${TQT_INCLUDE_DIRS}
)