summaryrefslogtreecommitdiffstats
path: root/ktnef/gui/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'ktnef/gui/CMakeLists.txt')
-rw-r--r--ktnef/gui/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/ktnef/gui/CMakeLists.txt b/ktnef/gui/CMakeLists.txt
index 57527c9a..a89cedbf 100644
--- a/ktnef/gui/CMakeLists.txt
+++ b/ktnef/gui/CMakeLists.txt
@@ -15,6 +15,7 @@ include_directories(
${CMAKE_CURRENT_BINARY_DIR}
${CMAKE_SOURCE_DIR}/ktnef
${CMAKE_SOURCE_DIR}/libtdepim
+ ${CMAKE_BINARY_DIR}
${TDE_INCLUDE_DIR}
${TQT_INCLUDE_DIRS}
)