summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorDarrell Anderson <humanreadable@yahoo.com>2013-08-01 19:10:58 -0500
committerDarrell Anderson <humanreadable@yahoo.com>2013-08-01 19:10:58 -0500
commit4f82b4a8588437b9731499d04e857683ff57d5f2 (patch)
tree78ff6664d043a036e93ea9df1bb1170f64d3c8a6 /CMakeLists.txt
parent04991231d63146a734e1fe9c9bbef7a1b5575f55 (diff)
downloadtdeutils-4f82b4a8588437b9731499d04e857683ff57d5f2.tar.gz
tdeutils-4f82b4a8588437b9731499d04e857683ff57d5f2.zip
Update VERSION in root CMakeLists.txt.
This partially resolves bug report 1595.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 62c4e34..de1c03d 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -17,7 +17,7 @@ cmake_minimum_required( VERSION 2.8 )
project( tdeutils )
set( PACKAGE tdeutils )
-set( VERSION R14 )
+set( VERSION R14.0.0 )
##### include essential cmake modules ###########