summaryrefslogtreecommitdiffstats
path: root/ksim/themes/ksim/host/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'ksim/themes/ksim/host/CMakeLists.txt')
-rw-r--r--ksim/themes/ksim/host/CMakeLists.txt16
1 files changed, 16 insertions, 0 deletions
diff --git a/ksim/themes/ksim/host/CMakeLists.txt b/ksim/themes/ksim/host/CMakeLists.txt
new file mode 100644
index 0000000..8cdf0f5
--- /dev/null
+++ b/ksim/themes/ksim/host/CMakeLists.txt
@@ -0,0 +1,16 @@
+#################################################
+#
+# (C) 2012 Golubev Alexander
+# fatzer2 (AT) gmail.com
+#
+# Improvements and feedback are welcome
+#
+# This file is released under GPL >= 2
+#
+#################################################
+
+install( FILES bg_meter.png
+ DESTINATION
+ ${DATA_INSTALL_DIR}/ksim/themes/ksim/host
+)
+