summaryrefslogtreecommitdiffstats
path: root/languages/lib/debugger/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'languages/lib/debugger/CMakeLists.txt')
-rw-r--r--languages/lib/debugger/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/languages/lib/debugger/CMakeLists.txt b/languages/lib/debugger/CMakeLists.txt
index 5e4e118f..0f980a45 100644
--- a/languages/lib/debugger/CMakeLists.txt
+++ b/languages/lib/debugger/CMakeLists.txt
@@ -25,7 +25,7 @@ link_directories(
install( FILES
debugger.h kdevdebugger.h
- DESTINATION ${INCLUDE_INSTALL_DIR}/kdevelop/languages/debugger )
+ DESTINATION ${INCLUDE_INSTALL_DIR}/tdevelop/languages/debugger )
##### lang_debugger (shared) ####################