summaryrefslogtreecommitdiffstats
path: root/quanta/data/dtep/html-strict/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'quanta/data/dtep/html-strict/CMakeLists.txt')
-rw-r--r--quanta/data/dtep/html-strict/CMakeLists.txt16
1 files changed, 16 insertions, 0 deletions
diff --git a/quanta/data/dtep/html-strict/CMakeLists.txt b/quanta/data/dtep/html-strict/CMakeLists.txt
new file mode 100644
index 00000000..e1072675
--- /dev/null
+++ b/quanta/data/dtep/html-strict/CMakeLists.txt
@@ -0,0 +1,16 @@
+#################################################
+#
+# (C) 2010-2011 Serghei Amelian
+# serghei (DOT) amelian (AT) gmail.com
+#
+# Improvements and feedback are welcome
+#
+# This file is released under GPL >= 2
+#
+#################################################
+
+install( FILES
+ a.tag b.tag c.tag d.tag e.tag f.tag h.tag i.tag
+ k.tag l.tag m.tag n.tag o.tag p.tag q.tag s.tag
+ t.tag u.tag v.tag common.tag description.rc
+ DESTINATION ${DATA_INSTALL_DIR}/quanta/dtep/html-strict )