summaryrefslogtreecommitdiffstats
path: root/quanta/data/dtep/tagxml/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'quanta/data/dtep/tagxml/CMakeLists.txt')
-rw-r--r--quanta/data/dtep/tagxml/CMakeLists.txt15
1 files changed, 15 insertions, 0 deletions
diff --git a/quanta/data/dtep/tagxml/CMakeLists.txt b/quanta/data/dtep/tagxml/CMakeLists.txt
new file mode 100644
index 00000000..cbea311b
--- /dev/null
+++ b/quanta/data/dtep/tagxml/CMakeLists.txt
@@ -0,0 +1,15 @@
+#################################################
+#
+# (C) 2010-2011 Serghei Amelian
+# serghei (DOT) amelian (AT) gmail.com
+#
+# Improvements and feedback are welcome
+#
+# This file is released under GPL >= 2
+#
+#################################################
+
+install( FILES
+ childstop.tag spacer.tag attr.tag location.tag
+ tag.tag nonparams.tag vpl.tag description.rc
+ DESTINATION ${DATA_INSTALL_DIR}/quanta/dtep/tagxml )