summaryrefslogtreecommitdiffstats
path: root/quanta/data/toolbars/schema/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'quanta/data/toolbars/schema/CMakeLists.txt')
-rw-r--r--quanta/data/toolbars/schema/CMakeLists.txt17
1 files changed, 17 insertions, 0 deletions
diff --git a/quanta/data/toolbars/schema/CMakeLists.txt b/quanta/data/toolbars/schema/CMakeLists.txt
new file mode 100644
index 00000000..74df9584
--- /dev/null
+++ b/quanta/data/toolbars/schema/CMakeLists.txt
@@ -0,0 +1,17 @@
+#################################################
+#
+# (C) 2010-2011 Serghei Amelian
+# serghei (DOT) amelian (AT) gmail.com
+#
+# Improvements and feedback are welcome
+#
+# This file is released under GPL >= 2
+#
+#################################################
+
+install( FILES
+ attributes.toolbar.tgz complex.toolbar.tgz
+ documentation.toolbar.tgz facets.toolbar.tgz
+ misc.toolbar.tgz simple.toolbar.tgz
+ main.toolbar.tgz
+ DESTINATION ${DATA_INSTALL_DIR}/quanta/toolbars/schema )