summaryrefslogtreecommitdiffstats
path: root/doc/kmouth/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'doc/kmouth/CMakeLists.txt')
-rw-r--r--doc/kmouth/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/doc/kmouth/CMakeLists.txt b/doc/kmouth/CMakeLists.txt
index a0770d4..db17dfc 100644
--- a/doc/kmouth/CMakeLists.txt
+++ b/doc/kmouth/CMakeLists.txt
@@ -1,6 +1,6 @@
-FILE( GLOB EPS_FILES *.eps)
+file( GLOB EPS_FILES *.eps)
-INSTALL(
+install(
FILES ${EPS_FILES}
DESTINATION ${HTML_INSTALL_DIR}/en/kmouth
)