summaryrefslogtreecommitdiffstats
path: root/twin4/grafix/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'twin4/grafix/CMakeLists.txt')
-rw-r--r--twin4/grafix/CMakeLists.txt15
1 files changed, 15 insertions, 0 deletions
diff --git a/twin4/grafix/CMakeLists.txt b/twin4/grafix/CMakeLists.txt
new file mode 100644
index 00000000..2a679df4
--- /dev/null
+++ b/twin4/grafix/CMakeLists.txt
@@ -0,0 +1,15 @@
+#################################################
+#
+# (C) 2016 Alexander Golubev
+# fatzer2 (AT) gmail.com
+#
+# Improvements and feedback are welcome
+#
+# This file is released under GPL >= 2
+#
+#################################################
+
+install( DIRECTORY default
+ DESTINATION ${DATA_INSTALL_DIR}/twin4/grafix
+)
+