summaryrefslogtreecommitdiffstats
path: root/superkaramba/examples/globalMouse/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'superkaramba/examples/globalMouse/CMakeLists.txt')
-rw-r--r--superkaramba/examples/globalMouse/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/superkaramba/examples/globalMouse/CMakeLists.txt b/superkaramba/examples/globalMouse/CMakeLists.txt
index 9df1a76..499a26b 100644
--- a/superkaramba/examples/globalMouse/CMakeLists.txt
+++ b/superkaramba/examples/globalMouse/CMakeLists.txt
@@ -1,7 +1,7 @@
##### xcursor.so #######################
include_directories(
- ${PYTHON_INCLUDE_DIR}
+ ${PYTHON_INCLUDE_DIRS}
)
tde_add_library( xcursor MODULE NO_LIBTOOL_FILE