summaryrefslogtreecommitdiffstats
path: root/lib/cppparser/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'lib/cppparser/CMakeLists.txt')
-rw-r--r--lib/cppparser/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/lib/cppparser/CMakeLists.txt b/lib/cppparser/CMakeLists.txt
index d8cf531d..e9da8af2 100644
--- a/lib/cppparser/CMakeLists.txt
+++ b/lib/cppparser/CMakeLists.txt
@@ -28,7 +28,7 @@ link_directories(
install( FILES
ast.h driver.h lexer.h parser.h tree_parser.h errors.h
lookup.h cachemanager.h lexercache.h macro.h
- DESTINATION ${INCLUDE_INSTALL_DIR}/kdevelop/cppparser )
+ DESTINATION ${INCLUDE_INSTALL_DIR}/tdevelop/cppparser )
##### kdevcppparser (shared) ####################