summaryrefslogtreecommitdiffstats
path: root/po/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'po/CMakeLists.txt')
-rw-r--r--po/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/po/CMakeLists.txt b/po/CMakeLists.txt
index 821909f..46fba83 100644
--- a/po/CMakeLists.txt
+++ b/po/CMakeLists.txt
@@ -2,5 +2,5 @@
file( GLOB _srcs RELATIVE ${CMAKE_CURRENT_SOURCE_DIR} *.po )
if( _srcs )
- tde_create_translation( LANG auto OUTPUT_NAME d3lphin )
+ tde_create_translation( LANG auto OUTPUT_NAME ${PROJECT_NAME} )
endif( )