summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorDarrell Anderson <humanreadable@yahoo.com>2013-08-01 19:43:00 -0500
committerDarrell Anderson <humanreadable@yahoo.com>2013-08-01 19:43:00 -0500
commit68c9fd588223a0363eec8c1ef3c0ea5730458a97 (patch)
tree33c6a38e0c126751598c9cd6b338dd1469c13a70 /CMakeLists.txt
parent2c69cc0c8d3c5ed43d2019a40e3b998c10f5432e (diff)
downloadgtk-qt-engine-68c9fd588223a0363eec8c1ef3c0ea5730458a97.tar.gz
gtk-qt-engine-68c9fd588223a0363eec8c1ef3c0ea5730458a97.zip
Update VERSION in root CMakeLists.txt.
This partially resolves bug report 1595.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4d7b8ff..6541306 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -6,7 +6,7 @@ cmake_minimum_required( VERSION 2.8 )
project( gtk-qt-engine )
set( PACKAGE gtk-qt-engine )
-set( VERSION "3.5.13" )
+set( VERSION R14.0.0 )
##### include essential cmake modules ###########