summaryrefslogtreecommitdiffstats
path: root/konsole/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'konsole/CMakeLists.txt')
-rw-r--r--konsole/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/konsole/CMakeLists.txt b/konsole/CMakeLists.txt
index 6f0900d3c..65f2e1715 100644
--- a/konsole/CMakeLists.txt
+++ b/konsole/CMakeLists.txt
@@ -34,12 +34,12 @@ install( FILES
install( FILES
konsole.upd
- DESTINATION ${DATA_INSTALL_DIR}/kconf_update )
+ DESTINATION ${DATA_INSTALL_DIR}/tdeconf_update )
install( PROGRAMS
schemaStrip.pl
- DESTINATION ${DATA_INSTALL_DIR}/kconf_update )
+ DESTINATION ${DATA_INSTALL_DIR}/tdeconf_update )
install( FILES