summaryrefslogtreecommitdiffstats
path: root/twin/data/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'twin/data/CMakeLists.txt')
-rw-r--r--twin/data/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/twin/data/CMakeLists.txt b/twin/data/CMakeLists.txt
index 840c5afcf..df0b79f88 100644
--- a/twin/data/CMakeLists.txt
+++ b/twin/data/CMakeLists.txt
@@ -22,13 +22,13 @@ link_directories(
##### other data ################################
install( FILES
- twin.upd twinsticky.upd twiniconify.upd twin3_plugin.upd
+ twin.upd twinsticky.upd twiniconify.upd
twin_focus1.upd twinupdatewindowsettings.upd
twin_focus2.upd twin_fsp_workarounds_1.upd
DESTINATION ${KCONF_UPDATE_INSTALL_DIR} )
install( PROGRAMS
- pluginlibFix.pl twin3_plugin.pl twin_focus1.sh twin_focus2.sh
+ pluginlibFix.pl twin_focus1.sh twin_focus2.sh
DESTINATION ${KCONF_UPDATE_INSTALL_DIR} )
install( FILES