summaryrefslogtreecommitdiffstats
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
authorTimothy Pearson <kb9vqf@pearsoncomputing.net>2011-11-25 14:54:20 -0600
committerTimothy Pearson <kb9vqf@pearsoncomputing.net>2011-11-25 14:54:20 -0600
commit8719390974b02299bafe61880f31193a53c1a5d9 (patch)
tree175337b29700025de46d9b87e6a5c229a14aed36 /src/CMakeLists.txt
parent491e4cff736389004584daf8ec788d18fcc59e32 (diff)
downloadtdeio-locate-8719390974b02299bafe61880f31193a53c1a5d9.tar.gz
tdeio-locate-8719390974b02299bafe61880f31193a53c1a5d9.zip
Fix typo
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 9ebb1d6..e2a1ab8 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -31,7 +31,7 @@ install( FILES rlocate.protocol DESTINATION ${SERVICES_INSTALL_DIR} )
install( FILES locate.desktop DESTINATION ${SERVICES_INSTALL_DIR}/searchproviders )
-##### kbzip2filter ##############################
+##### kio_locate ##############################
set( target kio_locate )
@@ -44,4 +44,4 @@ tde_add_kpart( ${target} AUTOMOC
SOURCES ${${target}_SRCS}
LINK kio-shared
DESTINATION ${PLUGIN_INSTALL_DIR}
-) \ No newline at end of file
+)