summaryrefslogtreecommitdiffstats
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
authorTimothy Pearson <kb9vqf@pearsoncomputing.net>2011-11-26 20:53:34 -0600
committerTimothy Pearson <kb9vqf@pearsoncomputing.net>2011-11-26 20:53:34 -0600
commit2d47470461a117e53d16da0a9a8405f59f8c55ab (patch)
treeecbd45bc8433cfeba708d9e7b5195ec951599871 /src/CMakeLists.txt
parent1104088efcee5034704c89445abf6ec5994af4f6 (diff)
downloadtdesvn-2d47470461a117e53d16da0a9a8405f59f8c55ab.tar.gz
tdesvn-2d47470461a117e53d16da0a9a8405f59f8c55ab.zip
Try to fix sqlite problem
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 641cf6d..efdce0a 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -15,6 +15,7 @@ include_directories(
${CMAKE_BINARY_DIR}
${CMAKE_BINARY_DIR}/src
${CMAKE_SOURCE_DIR}/src
+ ${CMAKE_BINARY_DIR}/src/svnqt
)
link_directories(